أهلا وسهلا بك زائرنا الكريم في منتدى دعم PBBoard الرسمي، لكي تتمكن من المشاركة ومشاهدة جميع أقسام المنتدى وكافة الميزات ، يجب عليك إنشاء حساب جديد بالتسجيل بالضغط هنا أو تسجيل الدخول اضغط هنا إذا كنت عضواً .

ترقيع أمني هام لسد ثغرة XSS للإصدار PBBoard 3.0.4

(PBBoard 3.0.4 Security Patch XSS) تم بالأمس بتاريخ 05/04/2032 اكتشاف ثغرة XSS جديدة تعمل مع الإصدار 3.0.4 نسبة الخطورة : 30% النوع : XSS


موضوع مغلق


16-03-2023 08:48 مساءً
معلومات الكاتب ▼
انضم في : 18-07-2009
رقم العضوية : 1
المشاركات : 12,587
الدولة : KSA
الجنس :
الدعوات : 52
قوة السمعة : 74,196
موقعي : زيارة موقعي
(PBBoard 3.0.4 Security Patch XSS)

تم بالأمس بتاريخ 05/04/2032 اكتشاف ثغرة XSS جديدة تعمل مع الإصدار 3.0.4

  • نسبة الخطورة : 30%
  • النوع : XSS
طريقة الترقيع: باستبدال ملفي :
  • modules/usercp.module.php
  • modules/vote.module.php

تحميل الترقيع
تحديث أمني: 3.0.4 (06/04/2023)


يرجى التحديث  ..
دمتم برعاية الله ،،



المواضيع المتشابهه
عنوان الموضوع الكاتب الردود الزوار آخر رد
هل هناك تحديث أمني ليوم 16-11-2015 newghanou
2 873 newghanou
ترقيع أمني للإصدار 3.0.1 SQL Injection Soliman
0 1881 Soliman
سؤال - هل النسخة الأخيرة 3.0.1 محدثّة أمنياً؟ عاشق البوكيمون
2 823 Soliman
ترقيع أمني لإصدار 3.0.1 ، 3.0.0 Soliman
0 2059 Soliman
تحديث أمني هام لـ (PBBoard للإصدارات 3.0.1 و 3.0.0) Security Update Soliman
0 2837 Soliman

الكلمات الدلالية
ترقيع ، أمني ، ثغرة ، للإصدار ، PBBoard ، 3.0.4 ،









الساعة الآن 08:38 AM